Обновление безопасности

Исправление уязвимости CVE-2018-10933

Для 8 СП:

  • Обновление libssh-0.7.6-alt2
    • Исправление CVE-2018-10933

Для СПТ 7:

  • Обновление libssh-0.7.6-alt2
    • Исправление CVE-2015-3146, CVE-2016-0739, CVE-2018-10933
Все обновления безопасности